Jump to content

Electrisch dingetje


Recommended Posts

Ff voor de meedenkers:

Ik heb een prima functionerend systeem op mijn 3VD van LED knipperlichtjes.

Dus ander relais en andere verklikkerlampjes in het dash. Aangezien de knippers niet meer waterdicht blijken te zijn heb ik mezelf getrakteerd op 4 andere LED knippers.

Ik heb ze even getest voor de installatie en alles werkte prima. Nu heb ik de voorkant ingebouwd en heb ik allerlei rare klachten: Als ik het contact aan doe met licht uit dan heb ik het neutraal lampje aan en doen de nieuwe knippers het. Alleen de achterste doen niet mee.....

Verder als ik de verlichting aandoe gaat het neutraal lampje uit en de koplampen branden niet..... De knippers doen het dan ook helemaal niet.

Koplampen uit, dan doen de voorste knippers het weer maar de achterse dus niet. Raar dingetje.... Vooral omdat het tijdens het proberen wel goed werkte.

De aansluiting is goed maar aangezien je nauwelijks bij de accu kan heb ik die niet afgekoppeld. Zou ik nu tijdens de inbouw ergens sluiting hebben gemaakt of zo?.... De zekeringen in de fusebox zijn ok. Dus waar moet ik dan zoeken...

Link to post
Share on other sites

1, maar die moet je verwijderen en 2 andere plaatsen, parallel geschakeld aan de voorknippers. Dat heb ik, daar komt het probleem niet vandaan. Zoals gezegd, het is een werkend systeem. Er is iets gebeurd bij de installatie van die 2 nieuwe wat ik zo 1,2,3 niet verklaren kan.

Link to post
Share on other sites

Ok. Een beetje vals alarm. Het bleek een wat zwakke accu te zijn. Ik had een klein vermoeden dat de accu wel een boost kon gebruiken aangezien ik hem laatst compleet had leeg gestart. Dus die had ik vannacht aan de lader gelegd, Just in case.... Zonet de lader eraf gehaald en nu knippert het weer als vanouds en de koplampen branden ook weer.  Ik wou dat dat vaker gebeurde, problemen die zichzelf oplossen!

Link to post
Share on other sites
12 minuten geleden zei appie26:

Ik wou dat dat vaker gebeurde, problemen die zichzelf oplossen!

  1. Nachtje over slapen help bij mij ook vaak 😕
Link to post
Share on other sites
21 hours ago, appie26 said:

Ok. Een beetje vals alarm. Het bleek een wat zwakke accu te zijn. Ik had een klein vermoeden dat de accu wel een boost kon gebruiken aangezien ik hem laatst compleet had leeg gestart. Dus die had ik vannacht aan de lader gelegd, Just in case.... Zonet de lader eraf gehaald en nu knippert het weer als vanouds en de koplampen branden ook weer.  Ik wou dat dat vaker gebeurde, problemen die zichzelf oplossen!

Mooi, hopelijk houdt de accu het verder wel uit dan... toch apart dat daardoor allerlei knipperzaken het niet gaan doen dan wel vreemd gaan doen.

Link to post
Share on other sites
2 uur geleden zei Yammer900:

Toch apart dat daardoor allerlei knipperzaken het niet gaan doen dan wel vreemd gaan doen.

LED op een 3VD is niet alleen maar feest... Dan kom je voor rare akkefietjes te staan. Hij doet wel meer rare dingen die ik niet verklaren kan. Als ik de verlichting op de 1e stand zet gaat op mijn LED achterlicht ook het remlicht branden. Op de dimlicht stand is het goed dus geen probleem daar. Maar hoe en waarom?? Ik heb de wens voor LED koplampen maar laten varen. Ik ben blij dat alles functioneert zoals ik het nu heb. En hoe dit laatste akkefietje nu is ontstaan...... Het werkt nu weer dus blijf ik nu bij de stelling: Vraag je niet af hoe het kan, maar geniet ervan!

Link to post
Share on other sites
3 minuten geleden zei appie26:

LED op een 3VD is niet alleen maar feest... Dan kom je voor rare akkefietjes te staan. Hij doet wel meer rare dingen die ik niet verklaren kan. Als ik de verlichting op de 1e stand zet gaat op mijn LED achterlicht ook het remlicht branden. Op de dimlicht stand is het goed dus geen probleem daar. Maar hoe en waarom?? Ik heb de wens voor LED koplampen maar laten varen. Ik ben blij dat alles functioneert zoals ik het nu heb. En hoe dit laatste akkefietje nu is ontstaan...... Het werkt nu weer dus blijf ik nu bij de stelling: Vraag je niet af hoe het kan, maar geniet ervan!

 

Zonder spanning geen stroom !!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information