Spring naar bijdragen
Gyssertje

TDM loopt op 1 cilinder.

Recommended Posts

Dag allen, 

 

Zoals sommigen van jullie misschien gevolgd hebben heb ik een leuke TDM op marktplaats gekocht. Ik was bezig hem naar mijn smaak te maken, andere kleur kappen er op en de remmerij in orde maken. 

 

Net wilde ik een stukje gaan rijden en toen leek ik een mechanisch geluid te horen.. Het kan ook een plofje zijn geweest, het was maar heel even. Nu loopt de motor maar op 1 cilinder.. De niet lopende cilinder vonkt wel.. 
Ik baal er enorm van aangezien ik hem net 2 dagen heb en er zeer tevreden mee ben.  Enige tips hoe ik dingen uit kan sluiten? Meteen maar wegbrengen?
Er zit ruim voldoende olie in en hij liep de paar keer dat ik er op heb kunnen rijden perfect. 

 

Groeten,


Gys

bewerkt door Gyssertje

Deel dit bericht


Link naar bericht
Deel via andere websites
2 uur geleden zei Gyssertje:

Dag allen, 

 

Zoals sommigen van jullie misschien gevolgd hebben heb ik een leuke TDM op marktplaats gekocht. Ik was bezig hem naar mijn smaak te maken, andere kleur kappen er op en de remmerij in orde maken. 

 

Net wilde ik een stukje gaan rijden en toen leek ik een mechanisch geluid te horen.. Het kan ook een plofje zijn geweest, het was maar heel even. Nu loopt de motor maar op 1 cilinder.. De niet lopende cilinder vonkt wel.. 
Ik baal er enorm van aangezien ik hem net 2 dagen heb en er zeer tevreden mee ben.  Enige tips hoe ik dingen uit kan sluiten? Meteen maar wegbrengen?
Er zit ruim voldoende olie in en hij liep de paar keer dat ik er op heb kunnen rijden perfect. 

 

Groeten,


Gys

Ben geen techneut maar ik gok dat je distributieketting een tandje is versprongen.

Deel dit bericht


Link naar bericht
Deel via andere websites
1 uur geleden zei fernand:

Ben geen techneut maar ik gok dat je distributieketting een tandje is versprongen.

Dit is wel een heel drastische opmerking. Dat is niet de bedoeling.

Deel dit bericht


Link naar bericht
Deel via andere websites

Mogelijk is er een terugslag geweest in je carburateur (plof). En is er iets beschadigd in je carburateur. 

Wel een vonk,  geen benzine?

Deel dit bericht


Link naar bericht
Deel via andere websites
13 uur geleden zei Tdmfun:

Mogelijk is er een terugslag geweest in je carburateur (plof). En is er iets beschadigd in je carburateur. 

Wel een vonk,  geen benzine?

 

Ik hoop dat het zoiets is en geen afgebroken klep of iets dergelijks.. 

 

15 uur geleden zei fernand:

Ben geen techneut maar ik gok dat je distributieketting een tandje is versprongen.

Dan zou de andere cilinder ook niet goed meer lopen lijkt me? 

Deel dit bericht


Link naar bericht
Deel via andere websites
16 uur geleden zei fernand:

Ben geen techneut maar ik gok dat je distributieketting een tandje is versprongen.

Als dat het geval zou zijn,zouden beide cilinders niet goed lopen.

19 uur geleden zei Gyssertje:

 De niet lopende cilinder vonkt wel.. 

Is dat met of zonder bougie ?

Deel dit bericht


Link naar bericht
Deel via andere websites
31 minuten geleden zei Juudje39:

Als dat het geval zou zijn,zouden beide cilinders niet goed lopen.

Is dat met of zonder bougie ?

 

Met bougie in het blok en een schroef in de dop. Ik zal de bougie er eens uit halen, kijken hoe die er uit ziet. Thanks voor de tip.

 

Edit: net de bougie er even uit gehaald, ik weet niet zeker of hij goed genoeg vonkte tussen de puntjes, omdat ik de bougie niet goed tegen het blok kreeg. Hij vonkte wel goed tussen het blok en de bougie ;) . De bougie zelf zag er goed uit, geen metaaldeeltjes en niet verzopen. Wel is de accu nu leeg, ik heb niet heel lang hoeven starten de vorige keer, dus ik denk dat de accu eerder ook al redelijk leeg was. Maar een lege accu kan geen reden zijn dat hij op 1 cilinder loopt toch? Bedankt voor het meedenken. De dingen die ik zelf kan proberen zijn altijd mooi meegenomen. Als er een kop af moet o.i.d. dan breng ik hem weg.

bewerkt door Gyssertje

Deel dit bericht


Link naar bericht
Deel via andere websites
2 uur geleden zei Prop-er:

Kan ook gewoon een vuiltje in een sproeier zijn. 

 

Ik heb even verder gekeken, benzine bijgevuld, zat niet veel meer in. Accu is toch niet leeg, heb hem nu aan de druppellader. De motor start helemaal niet meer, dikke knal uit de uitlaat. Inmiddels HPS motoren maar een mail gestuurd om de mogelijkheden te bespreken.

bewerkt door Gyssertje

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden

×

Belangrijke informatie